Hallo,
seit heute zeigt er mir keine Kurse mehr an, der Kurs wird mit 0,00 € angezeigt.

Viele Grüße
Ja, hab ich auch immer öfter im Moment. Manchmal klappt es wieder mit aus- und wieder einloggen. Aber nicht immer. Kann Zufall sein. 
Hab es versucht, hat leider nicht geholfen. Dann versuche ich es morgen nochmal.
Ja, bei mir auch so .... Totalverlust ;-)
Ja, war kurz geschockt. Gute Art mal seine Risikotoleranz zu testen :D
Alles auf 0, nur das investierte Kapital wird angezeigt😣
https://tresor.one/portfolio/5f43deb5bf59d30008ceb47e

Leider keine Änderung :-(
Alles wieder da, Dankeschön :-)
Hmm du hattest das Problem eben trotzdem noch? Dann ist es noch nicht gelöst 🤔

Rot: Problem
Grün: Zeitpunkt des Fixes (hoffentlich).

Wenn nicht, bitte asap Bescheid sagen wer das Problem jetzt noch hat.
Das Problem hatte ich nur heute vormittag. Aktuell passt alles bei mir!
hab auch noch das problem :(
Ich bin auch noch komplett auf 0. Aus- Einloggen hilft leider nicht...
Bin zwar nicht auf Null, allerdings stimmen die Kurs-Berechnungen bei mir nicht (Gewinn-Performance)
Sollte das generell so sein bei dir, erstelle gerne einen neuen Topic.
Hint: Schau dass der Betrachtungszeitraum richtig eingestellt ist
Habe eben nochmal ein paar Änderungen rausgehauen.
Wie siehts jetzt bei euch aus?
Bei mir läuft es auch wieder rund
Scheint endlich gefixt zu sein 😌.
Haben aber noch ein paar Optimierungen vor uns was ihr vor allem in Ladezeit-Verbesserung spüren werdet.
Ich bleib dran - sorry für die Umstände und danke für eure Geduld und euer Verständnis!
Hallo,
bei mir ist leider immer noch alles auf Totalverlust :/
Hi Sumit,
ich habe für zwei Depots je ein Portfolio und dann noch ein drittes Portfolie, in dem alle Wertpapiere drin sind. In diesem Sammelportfolio ist ein MDAX-ETF bei 0, der aber komischerweise in dem anderen Portfolio die richtigen Werte anzeigt. Kannst Du Dir das bitte mal anschauen? Lieben Dank!
Mbird schlage vor dem Titel ein "[Erledigt]" voranzustellen

Hallo Martin,
bei mir besteht das Problem leider noch.
Mbird  Wenn du Wertpapiere hast die dauerhaft auf 0€ stehen, versuch den Handelsplatz zu wechseln
Scheint wieder aktuell zu sein ... Allerdings nur Teile meines Depot auf 0

Zb Disney oder Coca Cola, Post Österreich, Shell 

Andere Titel ok
10min später probiert, jetzt sind die Kurse wieder da ...strange
kajdo  hm ok, so solls trotzdem nicht sein. Ich versuche es heute zu reproduzieren
Hallo Sumit,

die meisten Werte sind wieder alle auf 0🧐
Ich bleib dran. Sorry für die Umstände
Bei mir hat A2NBX8 schon gefühlt seit ein paar Wochen einen total Verlust

Post a comment

Log in